• О компании
  • Новости
  • ...
    117628, г. Москва, вн. тер. г. муниципальный округ Северное Бутово, ул. Куликовская, д. 12, помещ. 22/5 (офис 634)
    +7 (495) 956-20-22
    Заказать звонок
    Компания «CDIP» - поставки испытательного и измерительного оборудования
    Компания
    • О компании
    • Реквизиты
    • Производители
    Каталог
    • Измерительное оборудование
      • Анализаторы качества электроснабжения
      • Анализаторы полупроводников
      • Анализаторы спектра/сигнала
      • Анализаторы фазового шума
      • Анализаторы чистоты воздуха
      • Анализаторы электрических цепей
      • Антенные устройства
      • Виброанализаторы
      • ВЧ-вольтметры
      • Генераторы сигналов
      • Измерители LCR
      • Измерители коэффициента шума
      • Измерители мощности
      • Измерители сопротивления заземления
      • Измерительные аттенюаторы
      • Измерительные приемники
      • Имитаторы сигналов GPS и ГЛОНАСС
      • Калибраторы
      • Логические анализаторы
      • Мегаомметры
      • Мультиметры
      • Осциллографы
      • Пирометры
      • РЧ компоненты
      • Тахометры
      • Термометры
      • Тестеры авионики
      • Тестеры аккумуляторных батарей
      • Тестеры АФУ
      • Тестеры радиосвязи
      • Тестеры фотоэлектрических систем
      • Тестеры электробезопасности
      • Тестирование сетей WPAN/WLAN/4G/5G
      • Токосъемники
      • Усилители мощности
      • Частотомеры
      • Эквиваленты сети LISN
      • Источники питания
      • Принадлежности
      • Ещё
    • Испытательное оборудование
      • Акустические комплексы
      • Анализ материалов и свойств поверхности
      • Вибрационные установки
      • Испытания материалов на прочность
      • Испытания на падение и линейные ускорения
      • Испытательные ударные стенды
      • Климатические камеры
      • Системы измерения, оптический и видеоизмерительный контроль
      • Установки качки и длительных наклонов
    • Оборудование для испытаний на ЭМС
      • Безэховые и экранированные камеры
      • Генераторы кондуктивных помех
      • Генераторы магнитных полей
      • Генераторы электростатических разрядов
      • Генераторы ЭМС-воздействий
      • Мультифункциональные ЭМС-генераторы
      • Оптические передатчики
      • Системы видеонаблюдения
      • Системы для испытаний авиационной техники
      • Системы для испытаний автомобильной техники
    • Тестирование оптоволокна
      • Анализаторы качества электроснабжения
      • Мегаомметры
      • Мониторинг ВОЛС
      • Оптические аттенюаторы
      • Оптические рефлектометры
      • Инструменты для работы с оптоволокном
    • Технологическое оборудование
      • Обрабатывающие центры
    • Спутниковое оборудование
      • Малошумящие усилители
      • Преобразователи частоты
      • Спутниковые модемы
      • Усилители мощности
      • Устройства синхронизации времени
    Производители
    Новости
    Контакты
      Компания «CDIP» - поставки испытательного и измерительного оборудования
      Компания
      • О компании
      • Реквизиты
      • Производители
      Каталог
      • Измерительное оборудование
        • Анализаторы качества электроснабжения
        • Анализаторы полупроводников
        • Анализаторы спектра/сигнала
        • Анализаторы фазового шума
        • Анализаторы чистоты воздуха
        • Анализаторы электрических цепей
        • Антенные устройства
        • Виброанализаторы
        • ВЧ-вольтметры
        • Генераторы сигналов
        • Измерители LCR
        • Измерители коэффициента шума
        • Измерители мощности
        • Измерители сопротивления заземления
        • Измерительные аттенюаторы
        • Измерительные приемники
        • Имитаторы сигналов GPS и ГЛОНАСС
        • Калибраторы
        • Логические анализаторы
        • Мегаомметры
        • Мультиметры
        • Осциллографы
        • Пирометры
        • РЧ компоненты
        • Тахометры
        • Термометры
        • Тестеры авионики
        • Тестеры аккумуляторных батарей
        • Тестеры АФУ
        • Тестеры радиосвязи
        • Тестеры фотоэлектрических систем
        • Тестеры электробезопасности
        • Тестирование сетей WPAN/WLAN/4G/5G
        • Токосъемники
        • Усилители мощности
        • Частотомеры
        • Эквиваленты сети LISN
        • Источники питания
        • Принадлежности
        • Ещё
      • Испытательное оборудование
        • Акустические комплексы
        • Анализ материалов и свойств поверхности
        • Вибрационные установки
        • Испытания материалов на прочность
        • Испытания на падение и линейные ускорения
        • Испытательные ударные стенды
        • Климатические камеры
        • Системы измерения, оптический и видеоизмерительный контроль
        • Установки качки и длительных наклонов
      • Оборудование для испытаний на ЭМС
        • Безэховые и экранированные камеры
        • Генераторы кондуктивных помех
        • Генераторы магнитных полей
        • Генераторы электростатических разрядов
        • Генераторы ЭМС-воздействий
        • Мультифункциональные ЭМС-генераторы
        • Оптические передатчики
        • Системы видеонаблюдения
        • Системы для испытаний авиационной техники
        • Системы для испытаний автомобильной техники
      • Тестирование оптоволокна
        • Анализаторы качества электроснабжения
        • Мегаомметры
        • Мониторинг ВОЛС
        • Оптические аттенюаторы
        • Оптические рефлектометры
        • Инструменты для работы с оптоволокном
      • Технологическое оборудование
        • Обрабатывающие центры
      • Спутниковое оборудование
        • Малошумящие усилители
        • Преобразователи частоты
        • Спутниковые модемы
        • Усилители мощности
        • Устройства синхронизации времени
      Производители
      Новости
      Контакты
        Компания «CDIP» - поставки испытательного и измерительного оборудования
        0
        • Компания
          • Назад
          • Компания
          • О компании
          • Реквизиты
          • Производители
        • Каталог
          • Назад
          • Каталог
          • Измерительное оборудование
            • Назад
            • Измерительное оборудование
            • Анализаторы качества электроснабжения
            • Анализаторы полупроводников
            • Анализаторы спектра/сигнала
            • Анализаторы фазового шума
            • Анализаторы чистоты воздуха
            • Анализаторы электрических цепей
            • Антенные устройства
            • Виброанализаторы
            • ВЧ-вольтметры
            • Генераторы сигналов
            • Измерители LCR
            • Измерители коэффициента шума
            • Измерители мощности
            • Измерители сопротивления заземления
            • Измерительные аттенюаторы
            • Измерительные приемники
            • Имитаторы сигналов GPS и ГЛОНАСС
            • Калибраторы
            • Логические анализаторы
            • Мегаомметры
            • Мультиметры
            • Осциллографы
            • Пирометры
            • РЧ компоненты
            • Тахометры
            • Термометры
            • Тестеры авионики
            • Тестеры аккумуляторных батарей
            • Тестеры АФУ
            • Тестеры радиосвязи
            • Тестеры фотоэлектрических систем
            • Тестеры электробезопасности
            • Тестирование сетей WPAN/WLAN/4G/5G
            • Токосъемники
            • Усилители мощности
            • Частотомеры
            • Эквиваленты сети LISN
            • Источники питания
            • Принадлежности
          • Испытательное оборудование
            • Назад
            • Испытательное оборудование
            • Акустические комплексы
            • Анализ материалов и свойств поверхности
            • Вибрационные установки
            • Испытания материалов на прочность
            • Испытания на падение и линейные ускорения
            • Испытательные ударные стенды
            • Климатические камеры
            • Системы измерения, оптический и видеоизмерительный контроль
            • Установки качки и длительных наклонов
          • Оборудование для испытаний на ЭМС
            • Назад
            • Оборудование для испытаний на ЭМС
            • Безэховые и экранированные камеры
            • Генераторы кондуктивных помех
            • Генераторы магнитных полей
            • Генераторы электростатических разрядов
            • Генераторы ЭМС-воздействий
            • Мультифункциональные ЭМС-генераторы
            • Оптические передатчики
            • Системы видеонаблюдения
            • Системы для испытаний авиационной техники
            • Системы для испытаний автомобильной техники
          • Тестирование оптоволокна
            • Назад
            • Тестирование оптоволокна
            • Анализаторы качества электроснабжения
            • Мегаомметры
            • Мониторинг ВОЛС
            • Оптические аттенюаторы
            • Оптические рефлектометры
            • Инструменты для работы с оптоволокном
          • Технологическое оборудование
            • Назад
            • Технологическое оборудование
            • Обрабатывающие центры
          • Спутниковое оборудование
            • Назад
            • Спутниковое оборудование
            • Малошумящие усилители
            • Преобразователи частоты
            • Спутниковые модемы
            • Усилители мощности
            • Устройства синхронизации времени
        • Производители
        • Новости
        • Контакты
        • Главная
        • Продукты
        • Спутниковое оборудование
        • Устройства синхронизации времени
        • МЕТРОНОМ 1000

        МЕТРОНОМ 1000

        • МЕТРОНОМ 1000
        МЕТРОНОМ
        Устройство синхронизации частоты и времени Метроном 1000
        Подробнее
        В корзину В корзине
        Запросить предложение
        • Описание
        • Характеристики
        • Документы
        • Модели
        Описание

        Устройства синхронизации частоты и времени Метроном 1000 предназначены для приема сигналов от глобальной навигационной спутниковой системы ГЛОНАСС/GPS и формирования частотно-временных сигналов синхронизации и сетевых протоколов времени.

        МЕТРОНОМ-1000 - это полностью новая модульная система в 1 юнитовом стоечном корпусе. Набор из различных стандартных модулей позволяет создать практически любую конфигурацию устройства, максимально точно соответствующую требованиям заказчика, а также имеющую наиболее оптимальную стоимость. Сочетание этих качеств позволяет получить интересное многофункциональное решение на рынке устройств синхронизации.

        Многофункциональная модульная система обеспечивает решение широкого спектра задач по временной и частотной синхронизации. Функционал системы определяется установленными в нее модулями и может быть расширен путем установки или замены любых модулей в процессе эксплуатации. При этом настройка, обновление ПО и аппаратной части шасси не требуются. Заказчик сам по своему желанию может модернизировать и дооснащать систему новыми модулями и платами на месте. Шасси системы позволяет устанавливать резервированные источники питания, резервированные модули опорной синхронизации -  например, приемники ГЛОНАСС/GPS и различные входные и выходные модули.


        Характеристики
        Характеристики
        ПРИЁМНИК ГНСС встроенный приемник
        ГЛОНАСС/GPS
        ВСТРОЕННЫЙ КОМПЬЮТЕР AMD Geode™ LX 800 (500 MHz,128 KB L2 cache, 3.6 W)
        СЕТЕВОЙ ИНТЕРФЕЙС NTP LAN 10/100BASE-T Fast Ether-net RJ-45
        NTP LAN LNE-F4T: 4x10/100BASE-T Fast Ethernet RJ-45
        NTP LAN LNE-G4T: 4x10/100/1000BASE-T Gigabit RJ-45
        PTP LAN Gigabit RJ45 или SFP
        ВЫХОДНЫЕ ПОРТЫ 1PPS, 1PPM, 1PPH, Timer до 8 программируемых импульсных выходов TTL 50 Ом, BNC
        10МГц TTL или Sine, 50 Ом, BNC
        2.048МГц, 2.048Мбит/с; 120/75Ом,RJ-45/BNC
        IRIG (A/B/E/G/AFNOR/IEEE1344 идр.) AM и DCLS, TTL, 50 Ом, BNC
        частотный синтезатор
        RS-232/RS-485, Time String: Meinberg Standard Timestring, SYSPLEX Timer, NMEA, Computime, ABB-SPA и др.
        ВХОДНЫЕ ПОРТЫ 1PPS (1Гц) TTL, 50 Ом, BNC
        10МГц TTL/синус, 50 Ом, BNC
        IRIG (B/AFNOR/IEEE1344) AM иDCLS, TTL, 50 Ом, BNC
        2.048МГц, 2.048Мбит/с, 120/75Ом,RJ-45/BNC
        1кГц….20MГц, TTL или Sine, BNC
        1хRS-232 (терминальный, в дополнение к WEB-интерфейсу, DB-9)
        1xUSB для обновления ПО, бэкап,копирования ключей безопасности и т.д.
        ЖК-ДИСПЛЕЙ LС-дисплей, с подсветкой
        TFT-цветной дисплей
        СЕТЕВЫЕ ПРОТОКОЛЫ Network Time Protocol (NTP): NTPv2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (no RFC), SNTP v3 (RFC 1769), SNTP v4 (RFC 2030), MD5 Authentication and Autokey Key Management
        OSI Layer 4 (transport layer): TCP,UDP; OSI Layer 7 (application layer): TELNET, FTP, SSH (incl. SFTP, SCP), HTTP, HTTPS, SYSLOG, SNMP
        IP v4, IP v6; поддержкаавтоконфигурации сетевых установок: IPv4: Dynamic Host Configuration Proto-col-DHCP (RFC 2131); IPv6: AutoconfigurationNetworking-AUTOCONF
        Time Protocol (TIME) (RFC 868)
        Daytime Protocol (DAYTIME) (RFC867)
        IEC 61850: Synchronization of IEC61850 compliant devices by using SNTP; Hypertext Transfer Protocol (HTTP): HTTP/HTTPS (RC 2616); Secure Shell (SSH): SSH v1.3, SSH v1.5, SSH v2 (OpenSSH); Telnet: Telnet (RFC 854-RFC 861)
        ПОКАЗАТЕЛИ СИНХРОСИГНАЛОВ 2,048МГц/2,048Мбит/с ITU-T G.811/812, ETSI300.462-4/6
        ВНУТРЕННИЙ ГЕНЕРАТОР OCXO-HQ
        OCXO-MQ
        СПЕЦИФИКАЦИЯ PTP (1588v.2) сетевые протоколы: UDP/IPv4 (Layer 3) (Mul-ticast/Unicast); IEEE 802.3 (Layer 2) (Mul-ticast)
        механизмы определения задержки: End-to-End (Multicast/Unicast); Peer-to-Peer (Multicast)
        ЭЛЕКТРОПИТАНИЕ ~ 220В / =220В
        = 20-72В
        двойное резервирование
        РАБОЧАЯ ТЕМПЕРАТУРА от 0 до 50 С0(М1000)
        от -40 до +85 С 0(антенна)
        от -70 до +90 С 0 (антенна -70)
        ГАБАРИТЫ 443 x 132 x 273 мм. (3U)
        МАССА 6 кг
        10 кг в упаковке
        Документы
        Метроном 1000 Спецификация
        256.8 Кб
        Описание
        Модели
        Модуль CPU
        IMS-CPU Обеспечивает работу NTP - сетевого протокола синхронизации, а также управление всеми модулями и их настройку через веб интерфейс. Имеет 1 LAN порт и сервисные интерфейсы RS-232 и USB.
        Сетевые модули
        LNE-GbE  Модуль добавляет сетевые интерфейсы к модулю управления CPU, увеличивая число NTP портов.
        IMS-TSU Модуль, обеспечивающий работу протокола точного времени PTP IEEE1588/SyncE/Carrier Grade NTP. Модуль оснащен собственным процессором. Имеет «медный» порт 10/100/1000, слот SFP для оптики и входы/выходы Synchronous Ethernet (ITU-T G.8261, G.8262, G.8264 ESMC)
        Модули приемников
        IMS-GNS Основной источник синхронизации для всей системы. Оснащен двухсистемным приемником сигналов спутниковых систем ГЛОНАСС/GPS и высокостабильным генератором. Обеспечивает генерацию базовых сигналов синхронизации. Шасси Метроном-1000 поддерживает резервирование модулей приемников.
        IMS-RSC Модуль используется в резервированных системах, когда установлено два модуля приемника для автоматического (или ручного) переключения между ними при аварии.
        IMS-GPS  Модуль, аналогичный IMS-GNS. Оснащен приемником сигналов спутниковых систем только GPS.
        Модули внешней синхронизации
        IMS-MRI Модуль служит для синхронизации системы от внешних сигналов: 1PPS, 10МГц, IRIG B (DCLS и AM), AFNOR IEEE1344 или C37.118).
        ESI Модуль служит для синхронизации от внешних сигналов, таких как 2,048 МГц и 2,048 Мбит. 
        Модули выходных сигналов
        IMS-BPE Модуль НЕ программируемый. Состоит из соединенных основной и оконечной плат. Оконечная плата может иметь следующие интерфейсы: BNC04 - 4 BNC разъема с сигналами PPS, IRIG DC, 10 МГц, программируемые импульсы, 2048 МГц TTL в любой комбинации и IRIG AM только одном разъеме; FO - 4 оптических разъема ST (850 нм, многомод) с сигналами 2048 МГц, DCF, PPS, PPM, PPH, IRIG DC в любой комбинации; TCD – 4 BNC разъема с сигналами IRIG AM.
        IMS-CPE Модуль программируемый. Аналогично IMS-BPE, состоит из основной и оконечной плат. Назначение портов оконечной платы можно устанавливать через веб интерфейс. Оконечная плата может иметь следующие интерфейсы: PM04 – 4 программируемых импульсных выхода на МОП ключах и 1 выход сигнала IRIG AM или синтезатора частот; BNC04 – PPS, PPM, PPH, DCF, IRIG DC, 10 МГц в любой комбинации, IRIG AM или синтезатор только на одном разъеме; FO - 4 оптических разъема ST (850 нм, многомод) с сигналами 10 МГц, PPS, PPM, PPH, DCF, IRIG DC в любой комбинации; TS2 – 2 RS232 интерфейса (мультиформат); TCD - 4 BNC разъема с сигналами IRIG AM.
        IMS-LNO Модуль генератора сигнала 10 МГц 
        синусоидальной формы с низким уровнем фазового шума. 4 разъема BNC.
        IMS-HPS Модуль обеспечивает работу технологий IEEE 1588 / SyncE / Carrier Grade NTP с помощью собственного двухъядерного процессора. Это позволяет снять загрузку основного процессора системы указанными протоколами и значительно повысить безопасность всей платформы Метроном, т.к. связь модуля с шасси нsе имеет своего внутреннего Ethernet – соединения.
        IMS-LIU Модуль сигналов 2048 МГц и 2048 Мбит/с. 4 разъема 2048 МГц (E1) G.703, 75 Ом, несимметричные или 120 Ом, симметричные.
        4 разъема 2048 Мбит/с (E1), 75 Ом, несимметричные или 120 Ом, симметричные. 
        IMS-FDM Анализатор - измеритель частоты электросетей 50/60 Гц
        Модуль анализатора отклонений частоты электросетей измеряет частоту в исследуемой линии, а также время, опираясь на частоту в линии. Отклонения частоты и времени рассчитываются относительно высокостабильного опорного генератора устройства Метроном-1000, синхронизированного со спутниковыми системами ГЛОНАСС и GPS. Расчетные данные выводятся через интерфейс RS232 или преобразуются в постоянное напряжение при помощи встроенного в модуль ЦАП. Разрешающая способность по частоте 0.0001 Гц, по времени 1 мс. 2 выхода RS232 (FDM), 2 аналоговых выхода -2,5 В…+2,5 В, разрешение 16 бит. 
        IMS-SCG
        Генератор звуковой частоты имеет 4 независимых частотных выхода (уровень TTL на 50 Ом). Диапазон частот 24 Гц…24,576 МГц. Применяется в студиях звукозаписи, теле- и радиовещания.
        IMS-VSG генератор сигналов видеосинхронизацииГенератор видеосинхроимпульсов имеет 4 выхода, на которых доступны следующие сигналы: 1xвыход двухуровневого синхросигнала (сигнал черного), 1xвыход трехуровневого синхросигнала, 2xвыход синхросигналов H-Sync, V-Sync, ... Управление выходными сигналами осужествляется через веб интерфейс устройства Метроном-1000.
        Модули питания
        IMS-PWR Шасси Метроном-1000 имеет 2 места для установки резервированных модулей питания на различное напряжение и род тока в любой комбинации. Доступны модули: 100-240 В постоянного и переменного тока, 20-72 В постоянного тока.

        Поделиться
        Назад к списку
        • Измерительное оборудование
        • Испытательное оборудование
        • Оборудование для испытаний на ЭМС
        • Тестирование оптоволокна
        • Технологическое оборудование
        • Спутниковое оборудование
          • Малошумящие усилители
          • Преобразователи частоты
          • Спутниковые модемы
          • Усилители мощности
          • Устройства синхронизации времени
        Наши специалисты ответят на любой интересующий вопрос по товару
        Запросить предложение
        Доставка в любой регион РФ
        Цель нашей компании —
        предложение широкого ассортимента товаров и услуг на постоянно высоком качестве обслуживания.
        Компания
        О компании
        Реквизиты
        Производители
        Наши контакты

        +7 (495) 956-20-22
        Пн–Чт: 9 - 18, Пт 9 - 17
        Сб–Вс: выходные дни
        117628, г. Москва, вн. тер. г. муниципальный округ Северное Бутово, ул. Куликовская, д. 12, помещ. 22/5 (офис 634)
        info@cdip.ru
        Яндекс.Метрика © 2026 Все права защищены.
        Версия для печати
        0

        Корзина

        Ваша корзина пуста

        Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
        В каталог
        Продолжая использовать сайт, вы соглашаетесь с политикой использования файлов cookie.